zdly.net
当前位置:首页 >> iE8 tls >>

iE8 tls

你这个是xp的系统。xp系统是不支持TLS1.1、TLS1.2的。必须win7以上的ie才能。

Hi Everyone, 我最近也碰到类似的问题,TLS1.1和TLS1.2选项是灰色的

SP3系统不带,但是官方出了补丁来支持这个功能,安装下面的补丁即可。 补丁编号为kb4019276,

网站首页 | 网站地图
All rights reserved Powered by www.zdly.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com